• Publicidade

  • Publicidade

Novo no Forum - Kia Sportage 99 e DR400_2004

Re: Novo no Forum - Kia Sportage 99 e DR400_2004

Mensagempor guzz em quarta mai 09, 2012 12:05 pm

Guerra Fonseca Escreveu:Alguém me pode ajudar !!!
Fui dos primeiros a ter um Kia Sportage, ainda a marca estava a nascer em Portugal.

Em Dezembro de 1999 troquei o meu antigo por um novo Sportage.
Nunca tive nenhum problema com o antigo.
O segundo que comprei, está como novo ando pouco com ele.

Quando o comprei, notei que o jipe se engasgava levemente de vez em quando, mas como era uma coisa ligeira não liguei.
Quando começou a piorar fui ao concessionário que me mandou escrever uma carta para a Direção da Kia .

Só que este concessionário fechou e fiquei a ver navios.

Agora quando ando na cidade e tenho que ir a velocidades reduzidas (principalmente em 3ª velocidade) o jipe começa a soluçar muito e tenho que, ou: - reduzir imediatamente para a velocidade a anterior (2ª) ou carregar no acelarador para o carro desenvolver, o que na cidade devido ao transito é um problema...
Esta situação causa-me incómodo já que vou a guiar ou a quem vai ao meu lado.

Já fui a outro concessionário na Maia (mais perto de mim), e eles dão um jeito (apertam qualquer coisa por baixo do jipe, penso que algo ligado á distribuição) mas o certo é que melhora, mas passados alguns dias está na mesma.

Caros amigos, nos vossos jipes acontece a mesma coisa ???
O que será ???
Como é que eu vou resolver o assunto ???
Peço a vossa ajuda e se possivel digam-me aqui na zona da cidade do Porto, se há alguém que perceba muito de Kias onde eu me possa dirigir a ver se resolvo o problema.
Agradeço a vossa ajuda.
Um abraço



Boas,

Desculpa lá, mas não tenho andado por aqui...
Não sei se ainda vai a tempo...
De mecânica tb não percebo nada, infelizmente :(

Tb tenho tido alguns problemas com o meu que falha, mas em acelerações + fortes, tipo em 3ª por volta das 3000rpm...
Acho que nos concessionários kia percebem tanto qto eu...
O que me recomendaram foi de retirar, limpar e voltar a colocar as várias fichas do jipe, imagino que seriam fichas na zona do motor que supostamente têm tendência para ganhar folgas ou sujidades...
Para veres se está tudo bem ainda recomendo os centros da Bosch que normalmente conseguem ligar os carros às máquinas e ver se está tudo bem...
Tb pode ser algum problema de centralina...
Pode ser que passe com uma reprogramação, ou na marca ou em alguém que faça reprogramações nestes motores...
Vai tentando e dá notícias...
guzz
 
Mensagens: 99
Registado: quinta Oct 07, 2010 7:51 pm
Localização: Coimbra e Lisboa

Publicidade

Re: Novo no Forum - Kia Sportage 99 e DR400_2004

Mensagempor guzz em quarta mai 09, 2012 12:10 pm

Entretanto só para dar notícias, dado que tinha perdido a minha password... :(

O kia vai andando e é o carro do dia a dia do meu pai que o adoptou... ;)
Apesar de ser 1 bocado Bêbado, sp é + pequeno e tb não vale mto €€€, pelo que as preocupações tb são menores :D
Está agora com o calçado de Verão ;)
De resto continua a falhar em acelerações + fortes...
e tb precisa de alguma correcção / apoios suspensão? dado que "batem" bastante em circulação...
Alguém sabe onde poderei ir resolver isto?
Uma vez que me parece poder estar a precisar de amortecedores, principalmente à frente, tb gostava de saber, se para subir 1 jipe qq coisa, tipo 2 ou 4cm, bastaria
apenas colocar amortecedores maiores, para já?
E qto pode isto custar?
guzz
 
Mensagens: 99
Registado: quinta Oct 07, 2010 7:51 pm
Localização: Coimbra e Lisboa

Publicidade

Re: Novo no Forum - Kia Sportage 99 e DR400_2004

Mensagempor Guerra Fonseca em quarta mai 09, 2012 11:17 pm

Pois caros amigos

Custou mas já resolvi.
O problema era da bomba injectora (as electronicas) destes jipes vieram com defeito.
Segundo o mecanico que me compos o carro se pusesse outra igual ou seja electronica, daí a uns tempos estava igual.
Por isso na Kia despacharam-me !!!
A solução foi a seguinte:

Substituir a bomba injectora electronica por uma manual (arranjei na sucata uma de um MAZDA 2000 em muito bom estado), pela qual paguei 250 euros (e se quis ) a nova electronica custava 3 ou 4 vezes mais... e fiquei com o jipe novo...

Os soluços acabaram....
Um abraço
GUERRA FONSECA
Guerra Fonseca
 
Mensagens: 5
Registado: terça set 13, 2011 11:43 pm

Publicidade

Re: Novo no Forum - Kia Sportage 99 e DR400_2004

Mensagempor guzz em terça mai 15, 2012 11:48 am

Boas,

Felizmente ficou então resolvido...
Dá-nos + pormenores desta alteração e resultados práticos, em termos de performance / consumos...
Ficou tudo igual ou mudou alguma coisa?
Supostamente sendo 1 sistema + antigo, poderás dar + ou menos débito de gasóleo com afinação da "torneira", em vez de ter que ligar ao PC por alguém com conhecimentos para tal...
Já agora, pq não abrires uma apreserntação, colocares algumas fotos e ires dando conta das evoluções / utilização?
guzz
 
Mensagens: 99
Registado: quinta Oct 07, 2010 7:51 pm
Localização: Coimbra e Lisboa

Publicidade

Re: Novo no Forum - Kia Sportage 99 e DR400_2004

Mensagempor Guerra Fonseca em quinta jun 28, 2012 10:03 pm

caros amigos

Peço desculpa só agora responder.
Como disse o assunto ficou resolvido (que sorte conhecer um antigo mecanico da Kia) que agora está reformado e de quem eu nem me lembrei, porque senão já teria recorrido a ele há mais tempo.
Ele disse-me que este problema é muito normal nos Kias Sportages a partir de 1999, já que vieram com defeito nas bombas electrónicas.
O certo é que com a colocação da bomba do Mazda 2000 (manual), os soluços acabaram.
E claro a nivel de consumo, ele é menor já que, quando eu lhe metia a 3ª ou a 4ª velocidade ele começava a soluçar e eu tinha que reduzir (em 90% das vezes) ou acelarar (quando havia estrada livre) e por isso o consumo é menor.

De resto agora tudo bem, até já ando mais com ele.
De qualquer forma, muito obrigado a todos pela vossa preocupação.

Um abraço.

GUERRA FONSECA
Guerra Fonseca
 
Mensagens: 5
Registado: terça set 13, 2011 11:43 pm

Publicidade

AnteriorPróximo

Voltar para Outras Marcas ou modelos Para quem não tem um Suzuki

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante

cron