• Publicidade

  • Publicidade

Novo no Forum - Kia Sportage 99 e DR400_2004

Re: Novo no Forum - Kia Sportage 99 e DR400_2004

Mensagempor Guerra Fonseca em quarta set 14, 2011 12:15 am

Alguém me pode ajudar !!!
Fui dos primeiros a ter um Kia Sportage, ainda a marca estava a nascer em Portugal.

Em Dezembro de 1999 troquei o meu antigo por um novo Sportage.
Nunca tive nenhum problema com o antigo.
O segundo que comprei, está como novo ando pouco com ele.

Quando o comprei, notei que o jipe se engasgava levemente de vez em quando, mas como era uma coisa ligeira não liguei.
Quando começou a piorar fui ao concessionário que me mandou escrever uma carta para a Direção da Kia .

Só que este concessionário fechou e fiquei a ver navios.

Agora quando ando na cidade e tenho que ir a velocidades reduzidas (principalmente em 3ª velocidade) o jipe começa a soluçar muito e tenho que, ou: - reduzir imediatamente para a velocidade a anterior (2ª) ou carregar no acelarador para o carro desenvolver, o que na cidade devido ao transito é um problema...
Esta situação causa-me incómodo já que vou a guiar ou a quem vai ao meu lado.

Já fui a outro concessionário na Maia (mais perto de mim), e eles dão um jeito (apertam qualquer coisa por baixo do jipe, penso que algo ligado á distribuição) mas o certo é que melhora, mas passados alguns dias está na mesma.

Caros amigos, nos vossos jipes acontece a mesma coisa ???
O que será ???
Como é que eu vou resolver o assunto ???
Peço a vossa ajuda e se possivel digam-me aqui na zona da cidade do Porto, se há alguém que perceba muito de Kias onde eu me possa dirigir a ver se resolvo o problema.
Agradeço a vossa ajuda.
Um abraço
Guerra Fonseca
 
Mensagens: 5
Registado: terça set 13, 2011 11:43 pm

Publicidade

Re: Novo no Forum - Kia Sportage 99 e DR400_2004

Mensagempor Guerra Fonseca em terça set 20, 2011 11:24 pm

Caros amigos:

Escrevi a mensagem anterior e até agora ninguém fez o favor de me responder a dizer algo !!
Será que este forum já não funciona ???
Obrigado.


GUERRA FONSECA
Guerra Fonseca
 
Mensagens: 5
Registado: terça set 13, 2011 11:43 pm

Publicidade

Re: Novo no Forum - Kia Sportage 99 e DR400_2004

Mensagempor pollini em quarta set 21, 2011 3:44 pm

de kias não percebo nada!
não obteve resposta da marca?
Sérgio Tiago
.: pollini :.
Avatar do Utilizador
pollini
 
Mensagens: 271
Registado: quarta dez 17, 2008 1:17 am
Localização: coimbra
Marca da Viatura: suzuki
Modelo: hdi

Publicidade

Re: Novo no Forum - Kia Sportage 99 e DR400_2004

Mensagempor Guerra Fonseca em quarta set 21, 2011 10:09 pm

Da marca, na altura em 2001 despacharam-me....
Que não era nada....
Como andava com o carro de serviço do meu trabalho, também deixei correr e não liguei..

Passou-se o tempo e depois de alguns anos foi-se a garantia...

Agora ando com o Kia aos soluços...
Um abraço
Guerra Fonseca
 
Mensagens: 5
Registado: terça set 13, 2011 11:43 pm

Publicidade

Re: Novo no Forum - Kia Sportage 99 e DR400_2004

Mensagempor pollini em quinta set 22, 2011 4:33 pm

pois... devias ter insistido enquanto tinhas garantia.

Já fui a outro concessionário na Maia (mais perto de mim), e eles dão um jeito (apertam qualquer coisa por baixo do jipe, penso que algo ligado á distribuição) mas o certo é que melhora, mas passados alguns dias está na mesma.


tenta saber o que é que eles apertam e se não será melhor substituir essa peça para resolver o problema de vez
Sérgio Tiago
.: pollini :.
Avatar do Utilizador
pollini
 
Mensagens: 271
Registado: quarta dez 17, 2008 1:17 am
Localização: coimbra
Marca da Viatura: suzuki
Modelo: hdi

Publicidade

AnteriorPróximo

Voltar para Outras Marcas ou modelos Para quem não tem um Suzuki

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante

cron